为什么老是显示php版本过低,我用的是php7.0版本

Waken  04-04 12:16  420  5
Waken
您需要登录后才可以查看,请先登录注册
最新回复